О сайте Группа в контакте RSS Годограф Volksturm Импульсные металлоискатели IB металлоискатели Пинпоинтеры Другие схемы Заказать Конструкции металлоискателей Полезные ссылки

Схемы металлоискателей MD4U

Сборка, настройка, обсуждение, теория и практика построения металлоискателей.
Текущее время: Пн: 19 ноя 2018 8:55

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему
 [ Сообщений: 5 ] 
Автор Сообщение
 Заголовок сообщения: проблема с Кощей 5ИМ
СообщениеДобавлено: Вс: 12 окт 2014 21:48 
Не в сети

Зарегистрирован: Сб: 11 окт 2014 15:10
Сообщения: 2
Прибор включается- меню-режим поиска. Но.При включении, мелодия играет очень тихо-практически не слышно. Громкость на максимуме. Три катушки-ни одну не видит. Перехожу в режим поиска-баланс грунта- пишет подождите и все. Стоит пока не выключишь. Захожу в меню-режим контроля батареи- функция ток вых. каскада- пишет 0ма. По идее ноль не должно быть?


Вернуться к началу
 Профиль  
 


Вы можете отключить эти сообщения.
 Заголовок сообщения: Re: проблема с Кощей 5ИМ
СообщениеДобавлено: Пн: 13 окт 2014 21:18 
Не в сети

Зарегистрирован: Пн: 03 дек 2007 13:24
Сообщения: 220
Откуда: Одесса
Да если катушка подключена 0 быть не должно. А вот что с ним случилось, нужно открывать и смотреть.

_________________
МОЯ НОВАЯ ПОЧТА - GRISHA_ISKATEL@YAHOO.COM


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблема с Кощей 5ИМ
СообщениеДобавлено: Пн: 13 окт 2014 21:56 
Не в сети

Зарегистрирован: Сб: 11 окт 2014 15:10
Сообщения: 2
Открывал. Визуально вроде все нормально. Может быть такое от переплюсовки?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблема с Кощей 5ИМ
СообщениеДобавлено: Пт: 31 окт 2014 1:18 
Не в сети

Зарегистрирован: Вс: 12 сен 2010 0:33
Сообщения: 462
Откуда: Тернопольская обл,,
от переплюсовки-да!
замерьте потребление прибора,,,
посмотрите хорошо дорожки возле полевика -там где катушка подключается,,
звук-могли подпалить микросхему на звук


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблема с Кощей 5ИМ
СообщениеДобавлено: Пт: 26 дек 2014 22:38 
Не в сети

Зарегистрирован: Вс: 16 ноя 2014 23:43
Сообщения: 13
У меня такое было, когда прибор с мороза в дом занес и включил, перегорела снизу на плате предохранительная дорожка... Правда со звуком помоему проблем небыло, а вот 0 ом был.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 5 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: